<!DOCTYPE html>
<html>
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <link rel="icon" type="image/png" href="/favicon.png" />
    <link href="https://fonts.googleapis.com/css?family=Roboto:400,100,100italic,300,300italic,400italic,500,500italic,700italic,700,900,900italic&amp;subset=latin,cyrillic" rel="stylesheet" type="text/css" />
            <link rel="stylesheet" href="/local/include/tpl/css/all.css" type="text/css" />
        <link rel="stylesheet" href="/local/include/tpl/css/style.css" type="text/css" />
        <link rel="stylesheet" type="text/css" href="/local/templates/fomag/template_styles.css" />
       
    <meta name="viewport" content="width=device-width,initial-scale=1">
    <meta name="cmsmagazine" content="308d8df0d36ffbbf35b47e4e883ce7ea">

    <link rel="stylesheet" href="/local/include/tpl/css/jquery.fancybox.min.css" type="text/css" />
    

	<!--<link rel="stylesheet" href="../bitrix/templates/fomag/fonts/fonts.css" type="text/css" />-->
	<script type="text/javascript" src="/local/include/tpl/js/jquery-1.9.0.min.js"></script>
    <script type="text/javascript" src="/local/include/tpl/js/jquery.fancybox.min.js"></script>
<!--    <script type="text/javascript" src="/local/include/tpl/js/clear-form-fields.js"></script>-->
    <script type="text/javascript" src="/local/include/tpl/js/jquery.tabs.js"></script>
    <script type="text/javascript" src="/local/include/tpl/js/slideup.js"></script>
            <script type="text/javascript" src="/local/include/tpl/js/jquery.main.js"></script>
    	<!--[if lte IE 8]><script type="text/javascript" src="/bitrix/templates/fomag/js/ie.js"></script><![endif]--><!--[if lte IE 9]><script type="text/javascript" src="/bitrix/templates/fomag/js/pie.js"></script><![endif]-->

<!--   <script type="text/javascript" src="http://vk.com/js/api/share.js?90" charset="windows-1251"></script>-->
    <script type="text/javascript" src="//vk.com/js/api/openapi.js?113"></script>
    <script type="text/javascript">
        VK.init({apiId: 4319376, onlyWidgets: true});
    </script>

    <style type="text/css">
        .modalBackground 
        {
            height:100%;
            background-color:#3C3C3C;
            filter:alpha(opacity=70);
            opacity:0.7;
        }
    </style>
    <meta property="fb:admins" content="{100006420669781}" />
    <script charset="UTF-8" src="//cdn.sendpulse.com/js/push/8984eafb4adfd9847b5067bce97346b6_0.js" async></script>
    <script type="text/javascript" async src="https://relap.io/api/v6/head.js?token=J18n-3_7NkO-_4SB"></script>

    <script type="text/javascript">!function(t,e,n){function a(t){var a=e.createElement("script");a.type="text/javascript",a.async=!1,a.src=("https:"===e.location.protocol?"https":"http")+":"+n,(t||e.body||e.head).appendChild(a)}function o(){var t=e.getElementsByTagName("script"),n=t[t.length-1];return n.parentNode} var p=o();t.spotId="sp_D9vv1gyr",t.parentElement=p,a(p)}(window.SPOTIM={},document,"//www.spot.im/launcher/bundle.js");</script>

    <!-- Components CSS -->
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<link href="/bitrix/cache/css/s1/fomag/page_607abf2134e7c9307846dc80fa0ddc2c/page_607abf2134e7c9307846dc80fa0ddc2c.css?1516184124252" type="text/css"  rel="stylesheet" />
<link href="/bitrix/cache/css/s1/fomag/template_6d47a3d3af8781442e984dd98c4d4f12/template_6d47a3d3af8781442e984dd98c4d4f12.css?1522252331890" type="text/css"  data-template-style="true"  rel="stylesheet" />
<script type="text/javascript">
					(function () {
						"use strict";

						var counter = function ()
						{
							var cookie = (function (name) {
								var parts = ("; " + document.cookie).split("; " + name + "=");
								if (parts.length == 2) {
									try {return JSON.parse(decodeURIComponent(parts.pop().split(";").shift()));}
									catch (e) {}
								}
							})("BITRIX_CONVERSION_CONTEXT_s1");

							if (! cookie || cookie.EXPIRE < BX.message("SERVER_TIME"))
							{
								var request = new XMLHttpRequest();
								request.open("POST", "/bitrix/tools/conversion/ajax_counter.php", true);
								request.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
								request.send(
									"SITE_ID="      + encodeURIComponent(BX.message("SITE_ID")) + "&" +
									"sessid="       + encodeURIComponent(BX.bitrix_sessid())    + "&" +
									"HTTP_REFERER=" + encodeURIComponent(document.referrer)
								);
							}
						};

						if (window.frameRequestStart === true)
							BX.addCustomEvent("onFrameDataReceived", counter);
						else
							BX.ready(counter);
					})();
				</script>



<script type="text/javascript">var _ba = _ba || []; _ba.push(["aid", "7d321cc86c87f20f4f139994bf65e6cb"]); _ba.push(["host", "fomag.ru"]); (function() {var ba = document.createElement("script"); ba.type = "text/javascript"; ba.async = true;ba.src = (document.location.protocol == "https:" ? "https://" : "http://") + "bitrix.info/ba.js";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ba, s);})();</script>


    <title>Журнал Financial One / Financial One</title>
<!-- giraff.io -->
<script type="text/javascript" src="//code.giraff.io/data/widget-fomagru.js" async></script>
<!-- /giraff.io -->
</head>
<body>


<!-- Facebook JavaScript SDK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END Facebook JavaScript SDK -->
<div id="pannel">
	</div>
    <div id="wrapper">
    <div class="w1">
        <header id="header">
            <div class="container">
                <!--'start_frame_cache_1RrCSy'--><a href="/bitrix/rk.php?id=87&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B87%5D+%5Bfomag_header%5D+%D0%91%D0%B0%D0%BD%D0%BD%D0%B5%D1%80+%D0%A1%D0%9F%D0%91&amp;goto=http%3A%2F%2Fspbexchange.ru%3Futm_referrer%3Dfomag.ru&amp;af=3569c9833653e0dcdb3c5d1d59d81d5d"><img alt="" title="" src="/upload/rk/3ba/3baef6459d97fcb113569abdf3452b6a.gif" width="1000" height="120" style="border:0;" /></a><!--'end_frame_cache_1RrCSy'-->                <div class="holder-logo">
                    <strong class="logo">
                        <a href="/">Financial One</a>                    </strong>
                    <em>Журнал о финансовых рынках</em>
                    <ul>
    <li>
        <a href="https://www.facebook.com/FinancialOneMagazine">
            <img src="/local/include/tpl/images/bg-1.png" alt="img"/>
        </a>
    </li>
    <li>
        <a href="https://twitter.com/fomagazine">
            <img src="/local/include/tpl/images/bg-2.png" alt="img"/>
        </a>
    </li>
    <li>
        <a href="http://vk.com/financialone">
            <img src="/local/include/tpl/images/bg-3.png" alt="img"/>
        </a>
    </li>
    <li>
        <a href="/news/rss/">
            <img src="/local/include/tpl/images/bg-4.png" alt="img"/>
        </a>
    </li>
</ul>                </div>
                <div class="header-block">
                    <div class="header-serch">
                        <form></form>                         <form action="/search/">
			<fieldset>
			<button><img src="/local/include/tpl/images/bg-5.png" alt="search"/></button>
			<input type="text" name="q" value="" size="15" maxlength="50" placeholder="Поиск по сайту"/>
		</fieldset>
	</form>

                        
	<ul class="list-nav">

					<li>
				<a href="/quotes-online/">
											<img src="/local/include/tpl/images/bg-6.png" alt="Котировки онлайн"/>
										Котировки онлайн				</a>
			</li>
					<li>
				<a href="/videophoto/">
											<img src="/local/include/tpl/images/bg-7.png" alt="Фото и видео"/>
										Фото и видео				</a>
			</li>
					<li>
				<a href="/investopedia/">
											<img src="/local/include/tpl/images/bg-8.png" alt="Инвестопедия"/>
										Инвестопедия				</a>
			</li>
				<li>
		    		    	<a href="/login/"><img src="/local/include/tpl/images/bg-9.png" alt="img"/>Вход</a>
		    		</li>
	</ul>
                    </div>
                    
    <nav id="nav">
		<ul>

					<li>
				<a href="/news/">Картина дня</a>
			</li>
					<li style="border-bottom-color: #771c78;">
				<a href="/news/market-vectors/">Market Vectors</a>
			</li>
					<li style="border-bottom-color: #ffc400;">
				<a href="/news/company-people/">Компании и люди</a>
			</li>
					<li style="border-bottom-color: #95be03;">
				<a href="/news/expertize/">Экспертиза</a>
			</li>
					<li style="border-bottom-color: #3f6dab;">
				<a href="/news/personal-finance/">Личные финансы</a>
			</li>
					<li style="border-bottom-color: #9e2e4c;">
				<a href="/news/lifestyle/">Lifestyle</a>
			</li>
		
		</ul>
	</nav>
                </div>
            </div>
        </header>
        <div id="main">
            <div class="container">
                <div class="quotes">
                    <div style="margin-top:2px;">
                        <iframe width="1000" height="35" marginwidth="0" marginheight="0" scrolling="no" frameborder="0" style="display:block;" src=" http://spbexchange.ru/ru/ads/spbexchange-wdg4.aspx"></iframe>
                    </div>
                </div>
            </div>
            <div class="container">
                <section id="content">

	<div class="editor" id="bx_3218110189_60886">
		<div class="holder-date">
			<h3>Выбор редактора</h3>
		 	<span class="date">05.07.2018 11:53</span>
		</div>
		<div class="promo-editor">
							<img
					border="0"
					src="/upload/iblock/191/19103c8ec8fd75e48ef0caa94a7f8363.jpg"
					alt="Как заработать на фондовом рынке даже новичку"
					title="Как заработать на фондовом рынке даже новичку"
				>
					</div>
		<a href="/news/kak-zarabotat-na-fondovom-rynke-dazhe-novichku/" class="link">Как заработать на фондовом рынке даже новичку</a>
		<p>
			Начинающим инвесторам важно осознать, что простые инвестиционные стратегии на фондовом рынке в долгосрочной перспективе выгоднее консервативных вложений.		</p>
	</div>

	<div class="stream editor">
		<h3>Новостной поток</h3>
					<div style="margin: 0 0 9px;" class="group news-stream" id="bx_651765591_60933">
				<div class="holder-text">
					<div class="holder-date">
								 				<span class="date">05.07.2018 18:06</span>
					</div>
		 			<a href="/news-streem/indeksy_rf_podnyalis_v_autsayderakh_aktsii_bez_dividendov/" class="link">Индексы РФ поднялись, в аутсайдерах акции без дивидендов</a>
					<!-- <p>
											</p> -->

				</div>
			</div>
					<div style="margin: 0 0 9px;" class="group news-stream" id="bx_651765591_60932">
				<div class="holder-text">
					<div class="holder-date">
								 				<span class="date">05.07.2018 18:01</span>
					</div>
		 			<a href="/news-streem/soccer_russia_and_croatia_look_to_emulate_group_stage_mindset/" class="link">Soccer-Russia and Croatia look to emulate group stage mindset</a>
					<!-- <p>
											</p> -->

				</div>
			</div>
					<div style="margin: 0 0 9px;" class="group news-stream" id="bx_651765591_60931">
				<div class="holder-text">
					<div class="holder-date">
								 				<span class="date">05.07.2018 17:51</span>
					</div>
		 			<a href="/news-streem/rubl_podros_k_dollaru_i_snizilsya_k_evro_otrazhaya_dinamiku_valyut_na_forekse/" class="link">Рубль подрос к доллару и снизился к евро, отражая динамику валют на форексе</a>
					<!-- <p>
											</p> -->

				</div>
			</div>
					<div style="margin: 0 0 9px;" class="group news-stream" id="bx_651765591_60930">
				<div class="holder-text">
					<div class="holder-date">
								 				<span class="date">05.07.2018 17:35</span>
					</div>
		 			<a href="/news-streem/miratorg_pochti_ne_izmenil_obem_proizvodstva_svininy_v_i_pol_18_17_gg/" class="link">Мираторг почти не изменил объем производства свинины в I пол 18/17 гг</a>
					<!-- <p>
											</p> -->

				</div>
			</div>
					<div style="margin: 0 0 9px;" class="group news-stream" id="bx_651765591_60929">
				<div class="holder-text">
					<div class="holder-date">
								 				<span class="date">05.07.2018 17:25</span>
					</div>
		 			<a href="/news-streem/rezervy_rf_snizilis_do_3_mesyachnogo_minimuma_455_5_mlrd_iz_za_pereotsenki/" class="link">Резервы РФ снизились до 3-месячного минимума $455,5 млрд из-за переоценки</a>
					<!-- <p>
											</p> -->

				</div>
			</div>
					<a class="old" href="/news-streem/">ОСТАЛЬНЫЕ</a>
	</div>
	<p>
		<!--'start_frame_cache_aicXL2'--><!--'end_frame_cache_aicXL2'-->	</p>


	<div class="editor">
		<h3>В центре внимания</h3>
					<div class="group" id="bx_1373509569_60914">
				<div class="holder-img">
											<img
							border="0"
							src="/upload/resize_cache/iblock/105/300_150_2/10588c51cf960a33f8d53033929e238a.jpg"
							alt="Американский премаркет: участники торговой войны готовятся к стрельбам"
							title="Американский премаркет: участники торговой войны готовятся к стрельбам"
							style="width:300px;"
						>
									</div>
				<div class="holder-text">
					<div class="holder-date">
													<h4>Экспертиза</h4>
								 				<span class="date">05.07.2018 15:48</span>
					</div>
		 			<a href="/news/amerikanskiy-premarket-uchastniki-torgovoy-voyny-gotovyatsya-k-strelbam/" class="link">Американский премаркет: участники торговой войны готовятся к стрельбам</a>
					<p>
						Предпраздничные торги 3 июля большую часть короткого рабочего дня проходили именно так, как и предполагали многие аналитики – ни шатко ни валко, на малых оборотах вблизи нулевых отметок в зеленой зоне... 					</p>
				</div>
			</div>
					<div class="group" id="bx_1373509569_60861">
				<div class="holder-img">
											<img
							border="0"
							src="/upload/resize_cache/iblock/b63/300_150_2/b6346407760fea5809da8150adb83892.jpg"
							alt="Насколько Tesla Motors близка к безубыточности "
							title="Насколько Tesla Motors близка к безубыточности "
							style="width:300px;"
						>
									</div>
				<div class="holder-text">
					<div class="holder-date">
													<h4>Экспертиза</h4>
								 				<span class="date">04.07.2018 20:19</span>
					</div>
		 			<a href="/news/naskolko-tesla-motors-blizka-k-bezubytochnosti-/" class="link">Насколько Tesla Motors близка к безубыточности </a>
					<p>
						Из Tesla уволился главный инженер Даг Филд, который проработал в компании пять лет. Выполнение его обязанностей, касающихся налаживания производства бюджетных электрокаров, еще в апреле взял на себя Илон Маск. Считаю, что уже тогда были достигнуты договоренности о том, что Филд покинет свой пост, поскольку не справился с поставленной перед ним задачей.					</p>
				</div>
			</div>
					<div class="group" id="bx_1373509569_60860">
				<div class="holder-img">
											<img
							border="0"
							src="/upload/resize_cache/iblock/682/300_150_2/6826cbc9858283bcd740d072beef99f1.jpg"
							alt="МТС предложит своим абонентам инвестиции в ПИФы "
							title="МТС предложит своим абонентам инвестиции в ПИФы "
							style="width:300px;"
						>
									</div>
				<div class="holder-text">
					<div class="holder-date">
													<h4>Компании и люди</h4>
								 				<span class="date">04.07.2018 19:55</span>
					</div>
		 			<a href="/news/mts-predlozhit-svoim-abonentam-investitsii-v-pify-/" class="link">МТС предложит своим абонентам инвестиции в ПИФы </a>
					<p>
						Сотовый оператор запустил инвестиционный сервис вместе с дочерней управляющей компанией. 					</p>
				</div>
			</div>
			</div>
	
	<div class="holder-video">
		<div class="materials">
			<h3>Видео материалы</h3>
			<a href="/videophoto/video/">все видео</a>
		</div>
						<div class="video-img" style="background-image: url('http://i.ytimg.com/vi/a4KSyymwavM/sddefault.jpg');background-position-y: 50%;background-size: cover;">
			<a class="play" href="/videophoto/video/reklama-komissii-po-tsennym-bumagam-i-birzham-sec-servisa-investor-gov-kotoryy-pozvolyaet-proverit-f/">play</a>
		</div>
		<span class="date">03.07.18 11:50</span> <span class="text">Реклама Комиссии по ценным бумагам и биржам (SEC) сервиса investor.gov, который позволяет проверить финансистов на чистоплотность</span>

				<ul>
							<li id="bx_3485106786_60597"><a href="/videophoto/video/pavel-pakhomov-o-tekushchey-situatsii-na-rynke-29-06-2018/">Павел Пахомов о текущей ситуации на рынке (29.06.2018)</a></li>
							<li id="bx_3485106786_60521"><a href="/videophoto/video/pavel-pakhomov-o-tekushchey-situatsii-na-rynke-28-06-2018/">Павел Пахомов о текущей ситуации на рынке (28.06.2018)</a></li>
							<li id="bx_3485106786_60459"><a href="/videophoto/video/pavel-pakhomov-o-tekushchey-situatsii-na-rynke-27-06-2018/">Павел Пахомов о текущей ситуации на рынке (27.06.2018)</a></li>
					</ul>
	</div>
	</section><!-- #content -->
<aside id="sidebar">
        	<div class="journal" id="bx_3099439860_56059">
		<div class="holder-img">
			<img src="/upload/iblock/a8a/a8ac6d46e3300b1503e8af7a91e3218d.png" alt="№1 2018" />
		</div>
		<div class="holder-text">
			<span>№1 2018</span>
			<a href="/vitrina/">Выпуски журнала</a>
		</div>
	</div>
    <div class="new-materials">
        <ul class="group">
            <li class="active popular" style="float:left;">
                <a href="#" rel="tab1">Новые материалы</a>
            </li>
            <li class="popular">
                <a href="#" rel="tab2">популярные</a>
            </li>
        </ul>
                
	<div class="holder-materials tab tab1" style="display: block;">
					<a href="/news/amerikanskiy-premarket-uchastniki-torgovoy-voyny-gotovyatsya-k-strelbam/" id="bx_565502798_60914">Американский премаркет: участники торговой войны готовятся к стрельбам</a>
            <div class="top-panel">
                <div class="panel-block">
                    <span class="comments-counter">
                        <span>05.07.2018</span></span>
                </div>
            </div>
					<a href="/news/kak-zarabotat-na-fondovom-rynke-dazhe-novichku/" id="bx_565502798_60886">Как заработать на фондовом рынке даже новичку</a>
            <div class="top-panel">
                <div class="panel-block">
                    <span class="comments-counter">
                        <span>05.07.2018</span></span>
                </div>
            </div>
					<a href="/news/naskolko-tesla-motors-blizka-k-bezubytochnosti-/" id="bx_565502798_60861">Насколько Tesla Motors близка к безубыточности </a>
            <div class="top-panel">
                <div class="panel-block">
                    <span class="comments-counter">
                        <span>04.07.2018</span></span>
                </div>
            </div>
					<a href="/news/mts-predlozhit-svoim-abonentam-investitsii-v-pify-/" id="bx_565502798_60860">МТС предложит своим абонентам инвестиции в ПИФы </a>
            <div class="top-panel">
                <div class="panel-block">
                    <span class="comments-counter">
                        <span>04.07.2018</span></span>
                </div>
            </div>
					<a href="/news/povtoritsya-li-krizis-na-aziatskikh-rynkakh-i-defolt-rossii/" id="bx_565502798_60857">Повторится ли кризис на азиатских рынках и дефолт России</a>
            <div class="top-panel">
                <div class="panel-block">
                    <span class="comments-counter">
                        <span>04.07.2018</span></span>
                </div>
            </div>
					<a href="/news/moskovskaya-birzha-podvela-itogi-torgov-v-iyune-2018-goda/" id="bx_565502798_60843">Московская биржа подвела итоги торгов в июне 2018 года</a>
            <div class="top-panel">
                <div class="panel-block">
                    <span class="comments-counter">
                        <span>04.07.2018</span></span>
                </div>
            </div>
		
		<a class="old" href="/news/">ОСТАЛЬНЫЕ</a>
	</div>
        
	<div class="holder-materials tab tab2" style="display: none;">
		            <a href="/news/luchshie-videokarty-dlya-mayninga-kriptovalyut-zarubezhnyy-opyt/" id="bx_1454625752_21876">Лучшие видеокарты для майнинга криптовалют: зарубежный опыт</a>
            <span></span>
		            <a href="/news/5-sovetov-po-pokupke-bitkoina-ot-anatoliya-knyazeva/" id="bx_1454625752_20729">5 советов по покупке биткоина от Анатолия Князева</a>
            <span></span>
		            <a href="/news/kak-poluchit-nalogovyy-vychet-po-iis-poshagovaya-instruktsiya/" id="bx_1454625752_19247">Как получить налоговый вычет по ИИС: пошаговая инструкция</a>
            <span></span>
		            <a href="/news/kakie-aktsii-kupit-na-2017-god-sovety-izvestnykh-chastnykh-investorov/" id="bx_1454625752_20708">Какие акции купить на 2017 год: советы известных частных инвесторов</a>
            <span></span>
		            <a href="/news/fyuchersy-pervye-shagi/" id="bx_1454625752_19043">Фьючерсы – первые шаги</a>
            <span></span>
		            <a href="/news/kuda-vlozhit-100-tysyach-rubley-sovety-ekspertov/" id="bx_1454625752_59578">Куда вложить 100 тысяч рублей – советы экспертов</a>
            <span></span>
			</div>
    </div>
        <!-- Yandex.RTB R-A-191760-2 -->
    <div id="yandex_rtb_R-A-191760-2"></div>
    <script type="text/javascript">
        (function(w, d, n, s, t) {
            w[n] = w[n] || [];
            w[n].push(function() {
                Ya.Context.AdvManager.render({
                    blockId: "R-A-191760-2",
                    renderTo: "yandex_rtb_R-A-191760-2",
                    async: true
                });
            });
            t = d.getElementsByTagName("script")[0];
            s = d.createElement("script");
            s.type = "text/javascript";
            s.src = "//an.yandex.ru/system/context.js";
            s.async = true;
            t.parentNode.insertBefore(s, t);
        })(this, this.document, "yandexContextAsyncCallbacks");
    </script>
    <br />
    <div align="center">
        <!--'start_frame_cache_L66FmA'--><a href="/bitrix/rk.php?id=6&amp;site_id=s1&amp;event1=banner&amp;event2=click&amp;event3=1+%2F+%5B6%5D+%5Bfomag_right%5D+%D0%A6%D0%B5%D1%80%D0%B8%D1%85+%D1%83%D1%87%D0%B5%D0%B1%D0%BD%D0%B8%D0%BA&amp;goto=https%3A%2F%2Feducation.zerich.com%2Fbooks%2Findex.html&amp;af=3d106b155fb654a4ab3eedc636f4c94a" target="_blank" ><img alt="" title="" src="/upload/rk/63c/63cac943753f204fd541ce783a024bc3.jpg" width="280" height="80" style="border:0;" /></a><!--'end_frame_cache_L66FmA'-->    </div>
    <br />
        
	<div id="" class="interview">
		            <div class="group">
                <h3>Интервью</h3>
                <a href="/news/interview/">все</a>
            </div>
            <a class="citation" href="/news/moya-dolgosrochnaya-tsel-investitsiy-dovesti-razmer-kapitala-do-1-2-mln/"><img src="/local/include/tpl/images/bg-10.png" alt="img"/>«Моя долгосрочная цель инвестиций – довести размер капитала до $1-2 млн»<img src="/local/include/tpl/images/bg-11.png" alt="img"/></a>
            <div class="chapter" id="bx_3322728009_60425">
                <div class="holder-img">
                    <img src="/upload/resize_cache/iblock/f20/80_80_2/f2006e77b2a921da6e272a2c8ee4ac23.jpg" alt="img" style="width:80px;height:80px;"/>
                </div>
                <div class="holder-text">
                	                		<a href="/news/moya-dolgosrochnaya-tsel-investitsiy-dovesti-razmer-kapitala-do-1-2-mln/">Александр Шадрин</a>
                		                    		<span>частный инвестор, ведущий аналитик и член совета директоров ПАО «УК «Арсагера»</span>
                    	                	                </div>
            </div>
			</div>

				                
        
	<div class="events">
		<h3><a style="color: #000000;text-decoration: none;" href="/news/events/">Мероприятия и спецпроекты</a></h3>
		            <a href="/news/19-iyulya-finansirovanie-realnogo-sektora-ekonomiki-moskva/" id="bx_2970353375_58732">19 июля. Финансирование реального сектора экономики. Москва</a>
		            <a href="/news/4-avgusta-tsifrovoy-ekonomicheskiy-forum-moskva/" id="bx_2970353375_56428">4 августа. Цифровой Экономический Форум. Москва</a>
		            <a href="/news/23-avgusta-kriptobarbekyu-moskva/" id="bx_2970353375_59021">23 августа. «Криптобарбекю». Москва</a>
		            <a href="/news/9-10-sentyabrya-konferentsiya-unblock-community-gonkong/" id="bx_2970353375_60850">9-10 сентября. Конференция «Unblock Community». Гонконг</a>
		            <a href="/news/10-11-sentyabrya-bbi-summit-moskva/" id="bx_2970353375_59550">10-11 сентября. BBI Summit. Москва</a>
			</div>


    <span class="topic-content special">
				            <span>
				            Горячие новости
				            </span>
				            </span>

    <div class="sidebar-block">
        <div style="padding: 5px 0 0 0;">
            <script src='//mediametrics.ru/partner/inject/inject.js' type='text/javascript' id='MediaMetricsInject' data-width='280' data-height='400' data-bgcolor='FFFFFF' data-bordercolor='000000' data-linkscolor='000000' data-transparent='true' data-rows='6' data-inline='true' data-font='middle' data-fontfamily='arial' data-border='' data-borderwidth='1' data-alignment='horizontal' data-country='ru' data-site='mmet/fomag_ru'> </script>
        </div></div>


    <br />

				            <span class="topic-content special">
				            <span>
				Новости партнеров
				            </span>
				            </span>
    <div class="sidebar-block">
        <div style="padding: 5px 0 0 0;">
            <div id="smi2adblock_77626"><a href="http://net.finam.ru/">Новости net.finam.ru</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.net.finam.ru/data/js/77626.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>
        </div></div>

</aside>
</div><!-- .container -->
</div><!-- #main -->
</div><!-- .w1 -->
</div><!-- #wrapper -->
<footer id="footer">
    <div class="container">
        <div class="group">
            <div class="footer-left">
                <strong class="footer-logo">
                    <a href="/">Financial One</a>                </strong>
                <p>Объективная информация о финансовых рынках, инвестировании и торговле на бирже</p>                <a class="tel" href="tel:+74957339063">+7 (495) 899-01-70</a>                <a class="mail" href='mailto:podpiska@fomag.ru'>podpiska@fomag.ru</a>            </div>
            <div class="holder-footer">
                
	<ul class="nav">
					<li>
				<a href="/news/">Картина дня</a>
			</li>
					<li style="border-bottom-color: #771c78;">
				<a href="/news/market-vectors/">Market Vectors</a>
			</li>
					<li style="border-bottom-color: #ffc400;">
				<a href="/news/company-people/">Компании и люди</a>
			</li>
					<li style="border-bottom-color: #95be03;">
				<a href="/news/expertize/">Экспертиза</a>
			</li>
					<li style="border-bottom-color: #3f6dab;">
				<a href="/news/personal-finance/">Личные финансы</a>
			</li>
					<li style="border-bottom-color: #9e2e4c;">
				<a href="/news/lifestyle/">Lifestyle</a>
			</li>
		
	</ul>
                <div class="info-footer">
                    
	<ul class="lis-nav">
					<li>
				<a href="/about/">О журнале</a>
			</li>
					<li>
				<a href="/vitrina/">Подписка</a>
			</li>
					<li>
				<a href="/promotion/">Реклама</a>
			</li>
					<li>
				<a href="/contacts/">Контакты</a>
			</li>
					<li>
				<a href="/inf-vladel/">Информация<br> о владельце сайта</a>
			</li>
					<li>
				<a href="/pers_dann/">Обработка<br> персональных данных</a>
			</li>
		
	</ul>
                    <div class="footer-social">
                        <p>Журнал “Financial One” в социальных сетях:</p>
                                <ul>
                                    <li>
                                        <a class="facebook" href="https://www.facebook.com/FinancialOneMagazine">facebook</a>
                                    </li>
                                    <li>
                                        <a class="twiter" href="https://twitter.com/fomagazine">twiter</a>
                                    </li>
                                    <li>
                                        <a class="vk" href="http://vk.com/financialone">vk</a>
                                    </li>
                                </ul>                    </div>
                    <div class="download">
                        <!-- <p>Журнал “Financial One” можно скачать в App Store и Google Play</p>
                                <a target="_blank" href="https://itunes.apple.com/us/app/financial-one/id961629803?mt=8">
                                    <img src="/local/include/tpl/images/img-12.jpg" alt="img"/>
                                </a>
                                <a target="_blank" href="https://play.google.com/store/apps/details?id=ru.ipresspad.financialone">
                                    <img src="/local/include/tpl/images/img-13.jpg" alt="img"/>
                                </a> -->
<div class="copyright">
<span>Любого рода операции на финансовых рынках, включая инвестиции в криптовалюты, несут в себе риски вплоть до полной потери вложенных средств. Любые указанные на данном сайте рекомендации и советы не могут восприниматься как руководство к действию. Используя их, вы действуете на свой страх и риск и сами несете ответственность за результаты.</span>
</div>                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="container">
        <div class="footer-bottom">
            <div class="copyright">
                <span>&#169; 2007-2018 Financial One Все права защищены. </span>
<span>При использовании материалов сайта, ссылка на сайт обязательна.</span>
<!-- <span><a class="klondike-link" target="_blank" href="https://klondike-studio.ru/">Комплексный интернет-маркетинг от студии Клондайк</a></span> -->            </div>
            <div class="holder-img">
                <!--LiveInternet counter-->
                <script type="text/javascript"><!--
                    document.write("<a href='//www.liveinternet.ru/click' "+
                        "target=_blank><img src='//counter.yadro.ru/hit?t54.10;r"+
                        escape(document.referrer)+((typeof(screen)=="undefined")?"":
                        ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                            screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                        ";"+Math.random()+
                        "' alt='' title='LiveInternet: показано число просмотров и"+
                        " посетителей за 24 часа' "+
                        "border='0' width='88' height='31'><\/a>")
                    //--></script>
                <!--/LiveInternet-->
            </div>
            <a href="/?m=y">Мобильная версия</a>
        </div>
    </div>
</footer><!-- Yandex.Metrika counter -->
<script type="text/javascript">
	(function (d, w, c) {
		(w[c] = w[c] || []).push(function() {
			try {
				w.yaCounter23081440 = new Ya.Metrika({id:23081440,
					webvisor:true,
					clickmap:true,
					trackLinks:true,
					accurateTrackBounce:true});
			} catch(e) { }
		});

		var n = d.getElementsByTagName("script")[0],
			s = d.createElement("script"),
			f = function () { n.parentNode.insertBefore(s, n); };
		s.type = "text/javascript";
		s.async = true;
		s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";

		if (w.opera == "[object Opera]") {
			d.addEventListener("DOMContentLoaded", f, false);
		} else { f(); }
	})(document, window, "yandex_metrika_callbacks");
</script>
<noscript>&lt;div&gt;&lt;img src="//mc.yandex.ru/watch/23081440" style="position:absolute; left:-9999px;" alt="" /&gt;&lt;/div&gt;</noscript>
<!-- /Yandex.Metrika counter -->
<!-- Google Analitics counter -->
<script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-76630841-1', 'auto');
	ga('send', 'pageview');

</script>
<!-- /Google Analitics counter -->
</body>
</html>
